22 novembre 2012

NB: Questo post è stato aggiornato il 21, 22 e 30 novembre 2012. Gli aggiornamenti sono riportati dopo il post originale.

LensRentals ha segnalato un problema di anomalo e ripetuto accumulo di polvere sul sensore di tutte e 20 le Nikon D600 da loro acquistate.
In particolare, la polvere sembra accumularsi di preferenza nella parte superiore sinistra del sensore, con una frequenza nettamente superiore a quella riscontrata in altre macchine fotografiche.
Le Nikon D600 di LensRentals hanno tutte numero di serie SN 300xxxx or 301xxxx.

Fotografia della Nikon D600

La segnalazione è stata ripresa sia da imaging resource, sia da petapixel e, in entrambi i casi, sono numerosi i lettori che segnalano di aver riscontrato il medesimo problema (con alcuni che hanno addirittura restituito la fotocamera).

Se avete già comprato la Nikon D600, fate degli scatti di verifica (il problema è ben visibile quando si scatta un cielo blu) e fatemi sapere se questo problema si presenta anche sulle Nikon D600 destinate all'Italia.

Aggiornamento del 21.11.12.
A vedere questo time lapse, il problema di accumulo della polvere sul sensore della Nikon D600 (dopo "soli" 1000 scatti) è veramente fastidioso. Nikon non ha ancora rilasciato alcuna dichiarazione al riguardo, ne è noto quante delle D600 fino ad ora vendute presentano questo problema.



Aggiornamento del 22.11.12
Fotografidigitali riferisce, senza tuttavia riportare alcuna fonte, che "pur mancando al momento note ufficiali, Nikon dichiara che il problema interessa solo i primi esemplari arrivati sul mercato, tra cui quello utilizzato nella recensione, mentre nell'attuale produzione il problema è stato risolto".

Aggiornamento del 30.11.12
Sembra trovata la soluzione Vedi "D600: la polvere se ne va da sola".


Giovanni B.

2 commenti:

  1. SONO POSSESSORE DI UNA D 600 DA CIRCA 20 GG E DOPO POCHI SCATTI 400 CIRCA HO EVIDENTI PROBLEMI DI MACCHIE SENSORE IL CODICE SERIALE INIZIA CON 601 HO MESSO UNA FOTO SU:
    http://www.fotozona.it/foto/lugrent/macchie-sensore-nikon-d600?v=utente&pn=0
    questo è il mio sito dove ho posto la foto
    www.lugrentphoto.it

    RispondiElimina